Follow

Meltdown + Spectre gibt das noch ?
Ja, gerade getestet mit Ubuntu 18.04.1 :
CPU vulnerability to the three speculative execution attacks variants
* Vulnerable to Variant 1: YES
* Vulnerable to Variant 2: YES
* Vulnerable to Variant 3: YES

Aber alles irgendwie mitigatet, also nicht so schlimm.
github.com/speed47/spectre-mel

Sign in to participate in the conversation
Mastodon

One of the first Mastodon instances, there is no specific topic we're into, just enjoy your time!